IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Luasocket needed
StoerFaktoR
post Jan 11 2017, 11:29 AM
Post #1


Group Icon Colonel

Group: Members

Joined: 26-April 10
From: Düsseldorf
Member No.: 91640



Hey guys ,
does anyone have a compiled version of luasocket?

Lua-Version 5.1
Debian GNU/Linux 7.5 (wheezy)
x86_64

Thanks in advance


--------------------
Go to the top of the page
 
+Quote Post
rehhhh
post Jan 11 2017, 11:25 PM
Post #2


Group Icon Master Sergeant

Group: Members

Joined: 28-December 10
From: Germany, MV
Member No.: 95085



excuse mi sir,
hatte nur noch diese windoze wurst an b0arD [.lua531_windows_files]
(https://www.upload.ee/files/6548460/lua531_..._files.rar.html)
warscheinl. nur irrelevant aber denn0ch --
scan man cyberchefs messer (https://gchq.github.io/CyberChef/cyberchef.htm)
////////////////////////////////
evtl. kannse damit was backn, wa

This post has been edited by rehhhh: Jan 11 2017, 11:27 PM


--------------------
Go to the top of the page
 
+Quote Post
StoerFaktoR
post Jan 12 2017, 09:17 AM
Post #3


Group Icon Colonel

Group: Members

Joined: 26-April 10
From: Düsseldorf
Member No.: 91640



QUOTE (rehhhh @ Jan 11 2017, 11:25 PM) *
excuse mi sir,
hatte nur noch diese windoze wurst an b0arD [.lua531_windows_files]
(https://www.upload.ee/files/6548460/lua531_..._files.rar.html)
warscheinl. nur irrelevant aber denn0ch --
scan man cyberchefs messer (https://gchq.github.io/CyberChef/cyberchef.htm)
////////////////////////////////
evtl. kannse damit was backn, wa


Dank Dir , aber die Windows-Version bringt mir leider nichts.
:/



--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 22nd January 2017 - 08:56 AM