Help - Search - Members - Calendar
Full Version: bug ??
[splatterladder] Board > --:: SplatterLadder ::-- > [splatterladder] - Support
<QUE>darkangel
i create a new account like 2 months ago..and i have a bug..it stay on the same passed date..so i cant see nothing about my clan..server..and stats..


this message -->! SQL QUERY FAILED:
SELECT TPI.IDX,TPI.RAWNAME,TPI.NAME,TPI.PLAYONSV AS PLAYONSV,TSI.RAWNAME,TSI.NAME,TPI.LASTUPDATE AS LASTUPDATE FROM clq_player_buddies AS TPB, clq_player_info AS TPI, clq_server_info AS TSI WHERE TPB.USERIDX=61102 AND TPI.IDX=TPB.NAMEIDX AND TPI.PLAYONSV>0 AND TSI.IDX=TPI.PLAYONSV UNION ALL SELECT TSDP.PLIDX, TSDP.RAWNAME,TSDP.NAME, TSDP.SVIDX AS PLAYONSV, TSI.RAWNAME, TSI.NAME, 0 AS LASTUPDATE FROM clq_player_buddies AS TPB, clq_server_doubleplayer AS TSDP, clq_server_info AS TSI WHERE TPB.USERIDX=61102 AND TSDP.PLIDX=TPB.NAMEIDX AND TSI.IDX=TSDP.SVIDX ORDER BY PLAYONSV DESC, LASTUPDATE DESC
Incorrect information in file: './sl_et/clq_server_doubleplayer.frm'

write in red on the left side help.gif

CITATION(<QUE>darkangel @ Apr 22 2011, 10:50 PM) *
i create a new account like 2 months ago..and i have a bug..it stay on the same passed date..so i cant see nothing about my clan..server..and stats..


this message -->! SQL QUERY FAILED:
SELECT TPI.IDX,TPI.RAWNAME,TPI.NAME,TPI.PLAYONSV AS PLAYONSV,TSI.RAWNAME,TSI.NAME,TPI.LASTUPDATE AS LASTUPDATE FROM clq_player_buddies AS TPB, clq_player_info AS TPI, clq_server_info AS TSI WHERE TPB.USERIDX=61102 AND TPI.IDX=TPB.NAMEIDX AND TPI.PLAYONSV>0 AND TSI.IDX=TPI.PLAYONSV UNION ALL SELECT TSDP.PLIDX, TSDP.RAWNAME,TSDP.NAME, TSDP.SVIDX AS PLAYONSV, TSI.RAWNAME, TSI.NAME, 0 AS LASTUPDATE FROM clq_player_buddies AS TPB, clq_server_doubleplayer AS TSDP, clq_server_info AS TSI WHERE TPB.USERIDX=61102 AND TSDP.PLIDX=TPB.NAMEIDX AND TSI.IDX=TSDP.SVIDX ORDER BY PLAYONSV DESC, LASTUPDATE DESC
Incorrect information in file: './sl_et/clq_server_doubleplayer.frm'

write in red on the left side help.gif


sorry i forget to let you the account..its *Bros*Emma-Lyne
ty
TomDome
Hi,

the message you get is an error message that is appearing since a few days due to a problem we have atm. The sl will provide service as usual as soon as its possible. This may take a few more days. It has nothing to do with a second useraccount.
<QUE>darkangel
CITATION(TomDome @ Apr 23 2011, 05:38 AM) *
Hi,

the message you get is an error message that is appearing since a few days due to a problem we have atm. The sl will provide service as usual as soon as its possible. This may take a few more days. It has nothing to do with a second useraccount.



ok..thank you tom..it help me a lot..i though i was alone to have this problem... rolleye.gif
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2017 Invision Power Services, Inc.