Help - Search - Members - Calendar
Full Version: Fehler - letzte Forum Beitraege
[splatterladder] Board > --:: SplatterLadder ::-- > [splatterladder] - Support
Andy_Clow
Moin moin

Ich bekomme in letzter zeit immer diese Fehlermeldung, wenn ich versuche von der Startseite aus einige Topics zu oeffnen
Click to view attachment

Diese Meldung kommt z.B. von dem oberen Topic, wo Tomdome geschrieben haben soll
lClick to view attachment

Dazu noch finde ich das Topic nicht, also nicht mit der bezeichnung.

Hatte dieses Problem schon einige Male. Da standen auch andere Topics (also mit anderen Namen), welche aktuellen geaehnelt haben.

Gruesse Andy brutale.gif
ETc|Jay
QUOTE (Andy_Clow @ Oct 28 2011, 10:46 PM) *
Moin moin

Ich bekomme in letzter zeit immer diese Fehlermeldung, wenn ich versuche von der Startseite aus einige Topics zu oeffnen
Click to view attachment

Diese Meldung kommt z.B. von dem oberen Topic, wo Tomdome geschrieben haben soll
lClick to view attachment

Dazu noch finde ich das Topic nicht, also nicht mit der bezeichnung.

Hatte dieses Problem schon einige Male. Da standen auch andere Topics (also mit anderen Namen), welche aktuellen geaehnelt haben.

Gruesse Andy brutale.gif



hatte ich auch, warscheinlich sind es gelöschte Posts.
schnoog
Das sind interne Beiträge im Adminbereich. Leider kann ich die nur manuell ausblenden und bin nicht immer schnell genug
Andy_Clow
Danke fuer die Info.
Man muss es ja nur wissen, also stoeren tut es mich nicht so sonderlich.

This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2017 Invision Power Services, Inc.