Help - Search - Members - Calendar
Full Version: Pb with historic ?
[splatterladder] Board > --:: SplatterLadder ::-- > [splatterladder] - Support
$mart
Hi sl.Team,

Here is my problem on the server of my signature :

'Server-Status' show real-time informations => OK
But 'Server-utilisation' seems not up-to-date, or not stored at all => KO

It began the 31/03 look below, and sometimes record some hours, sometimes nothing :

http://et.splatterladder.com/?mod=serverin...ion=utilisation

Not important for me, no hurry, the essential is 'Server-Status' OK grin.gif

V55
TomDome
Hi $mart,

now i understand what you mean. There should be a utilisation shown on the 3rd for example, since there have been rated sessions from that day, but in the utilisation section there is no entry for the 3rd.

Unfortunately i canīt help ith that behaviour, you will need to wait for schnoog to reply here with an idea what could (have) cause(d) this.
schnoog
Hi mate,
will investigate this ASAP. But at the moment I don`t have any hope to fix this issue within a short time (a lot lines of code and interaction between different code-parts).
But I`ll try my best
$mart
Hi schnoog, now my server is no more registered in sl (database, signature, nothing) ???

Concerning my problem with historic, maybe it comes from the IP change : when I entered in sl.Cheat section it was with old IP, so maybe a side-effect ???
$mart
Please sl, my historic page http://et.splatterladder.com/?mod=serverin...ion=utilisation is still KO ... I need to watch it pliiiiiz spanking.gif
schnoog
Please do a review the next days.
THX
Cheers
Schnoog
$mart
Hey maester, it's me to THANKS YOU !
V55
cheers.gif cheers.gif
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2017 Invision Power Services, Inc.